Indisponibilidade - Omini
Incident Report for SmartISP
Resolved
Problema solucionado. Interrupção foi ocasionada por uma manutenção emergencial em um dos servidores.
Tempo total de indisponibilidade: 25 minutos
Qualquer dúvida comunique conosco.
Posted Jul 20, 2020 - 17:54 GMT-03:00
Identified
Equipes de suporte e atendimento ao cliente.
Estamos com uma instabilidade de natureza técnica generalizada.
As equipes de engenharia estão atuando nos reparos técnicos.
Após a conclusão dos reparos, iremos saber a origem da instabilidade.
Previsão de retorno: 2 horas
Posted Jul 20, 2020 - 17:30 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).