Instabilidade na plataforma
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Dec 05, 2019 - 06:24 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Dec 04, 2019 - 14:51 GMT-03:00
Identified
Nesse momento, o Smart! Omini está passando por instabilidade no envio e recebimento de mensagens, também estamos observando uma lentidão na plataforma. Nos desculpamos pelo problema, pedimos sua compreensão e informamos que estamos trabalhando para solucionar o caso o mais rápido possível.
Posted Dec 04, 2019 - 12:20 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).