Falha na API do canal WhatsApp
Incident Report for SmartISP
Resolved
A API do WhatsApp está já em funcionamento.
Posted Aug 21, 2019 - 19:35 GMT-03:00
Identified
A API do WhatsApp está enfrentando problemas, por isso o uso da plataforma pode ficar comprometido. Informamos que estamos monitorando a situação e, assim que a situação for normalizada, o uso do sistema voltará à normalidade
Posted Aug 21, 2019 - 11:42 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Business - Smart! Omini).