Falha na API do canal WhatsApp
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Jun 19, 2020 - 20:51 GMT-03:00
Identified
Equipes de suporte e atendimento ao cliente.
Estamos com uma instabilidade de natureza técnica generalizada.

Segue link de referência:

WhatsApp apresenta erro e deixa de exibir quem está online
https://olhardigital.com.br/noticia/whatsapp-apresenta-erro-e-deixa-de-exibir-quem-esta-online/102391

Nosso time esta acompanhando de perto este problema.
Posted Jun 19, 2020 - 17:34 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Business - Smart! Omini).