Instabilidade no WhatsApp
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted 3 months ago. Jul 06, 2019 - 18:16 GMT-03:00
Identified
No momento, o WhatsApp estão passando por um período de instabilidade. Contamos com sua compreensão e reforçamos que, assim que a instabilidade for resolvida, o uso da plataforma também será normalizado.

Estamos monitorando a situação e, em caso de qualquer alteração você será atualizado.
Posted 3 months ago. Jul 06, 2019 - 15:43 GMT-03:00
This incident affected: SmartISP - Omini (API WhatsApp - SmartISP Omini).