Falha na API do canal Whatsapp
Incident Report for SmartISP
Resolved
Incidente resolvido.
A API do Whatsapp já está em funcionamento.
Posted Jul 19, 2019 - 16:30 GMT-03:00
Identified
A API do Whatsapp está enfrentando problemas, por isso o uso da plataforma pode ficar comprometido. Informamos que estamos monitorando a situação e, assim que a situação for normalizada, o uso do sistema voltará à normalidade
Posted Jul 19, 2019 - 14:03 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Business - Smart! Omini).