Falha na API do canal WhatsApp Enterprise
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Jul 28, 2020 - 11:23 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 28, 2020 - 10:15 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 28, 2020 - 08:49 GMT-03:00
Identified
Identificada uma nova instabilidade natureza técnica generalizada na API do canal Whatsapp Enterprise
As equipes responsáveis já estão atuando..
Posted Jul 28, 2020 - 08:48 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Enterprise - Smart! Omini).