INSTABILIDADE NA PLATAFORMA SMART! OMINI
Incident Report for SmartISP
Resolved
Este incidente foi resolvido.
Posted Dec 17, 2019 - 23:11 GMT-03:00
Monitoring
Falha na plataforma Smart! Omini estabilizada.
Nosso time de especialistas está monitorando a plataforma.
Posted Dec 17, 2019 - 22:32 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Dec 17, 2019 - 19:54 GMT-03:00
Identified
Estamos com uma instabilidade de natureza técnica generalizada.
As equipes de engenharia estão atuando nos reparos técnicos.
Após a conclusão dos reparos, iremos saber a origem da instabilidade.
Previsão de retorno: 4 horas
Posted Dec 17, 2019 - 19:40 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Business - Smart! Omini).