Instabilidade no WhatsApp
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted 9 days ago. Jul 09, 2019 - 08:09 GMT-03:00
Identified
A API do WhatsApp está enfrentando problemas, por isso o uso da plataforma pode ficar comprometido. Informamos que estamos monitorando a situação e, assim que a situação for normalizada, o uso do sistema voltará à normalidade
Posted 9 days ago. Jul 08, 2019 - 12:59 GMT-03:00
This incident affected: SmartISP - Omini (API WhatsApp - SmartISP Omini).