Instabilidade na plataforma
Incident Report for SmartISP
Resolved
Prezado(a) cliente, situação resolvida.
Posted Nov 26, 2019 - 15:32 GMT-03:00
Update
Alguns agentes além das pausas estão com problemas para realizarem transferências de atendimentos.
Continuamos com os trabalhamos para solucionar estes problemas.
Posted Nov 22, 2019 - 16:20 GMT-03:00
Identified
Nesse momento, o Smart! Omini está passando por instabilidade devido aos agentes não estarem conseguindo aplicar pausas. Nos desculpamos pelo problema, pedimos sua compreensão e informamos que estamos trabalhando para solucionar o caso o mais rápido possível.
Posted Nov 22, 2019 - 14:32 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).