Instabilidade no WhatsApp e Facebook atinge usuários ao redor do mundo
Incident Report for SmartISP
Resolved
Instabilidade resolvida.
Posted 3 months ago. Jul 03, 2019 - 21:32 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 3 months ago. Jul 03, 2019 - 11:35 GMT-03:00
Identified
No momento, tanto o Facebook quanto o WhatsApp estão passando por um período de instabilidade. O problema está afetando não apenas nosso sistema, como grande parte dos usuários das redes. Contamos com sua compreensão e reforçamos que, assim que a instabilidade for resolvida, o uso da plataforma também será normalizado. Estamos monitorando a situação e, em caso de qualquer alteração você será atualizado.
Posted 3 months ago. Jul 03, 2019 - 11:34 GMT-03:00
This incident affected: SmartISP - Omini (API WhatsApp - SmartISP Omini).