Instabilidade na plataforma
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Jan 30, 2020 - 12:28 GMT-03:00
Identified
Nesse momento, o Smart! Omini está passando por instabilidade no ambiente de Supervisão, apresentado lentidão na utilização. Nos desculpamos pelo problema, pedimos sua compreensão e informamos que estamos trabalhando para solucionar o caso o mais rápido possível.
Posted Jan 29, 2020 - 12:23 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).