Instabilidade Smart! Omini
Incident Report for SmartISP
Resolved
Este problema está normalizado.
Caso precise de algum auxilio conte sempre com nossa equipe técnica.
Posted Mar 23, 2020 - 18:57 GMT-03:00
Update
Continuamos trabalhando para normalizar a situação.
Encaminharemos aqui novas informações.

Previsão de retorno: 4 horas
Posted Mar 23, 2020 - 15:36 GMT-03:00
Identified
Estamos com uma instabilidade de natureza técnica generalizada.
As equipes de engenharia estão atuando nos reparos técnicos.
Após a conclusão dos reparos, iremos saber a origem da instabilidade.
Previsão de retorno: 4 horas
Posted Mar 23, 2020 - 12:04 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).