Instabilidade na plataforma
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Nov 22, 2019 - 10:21 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 22, 2019 - 10:15 GMT-03:00
Identified
Nesse momento, o SmartISP está passando por instabilidade. Nos desculpamos pelo problema, pedimos sua compreensão e informamos que estamos trabalhando para solucionar o caso o mais rápido possível.
Posted Nov 22, 2019 - 10:12 GMT-03:00
This incident affected: Smart! CGR (Website - Smart! CGR) and Smart! Omini (Website - Smart! Omini).