Falha na API do canal Facebook
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Nov 05, 2019 - 18:56 GMT-03:00
Identified
A API do Facebook está enfrentando problemas, por isso o uso da plataforma pode ficar comprometido. Informamos que estamos monitorando a situação e, assim que a situação for normalizada, o uso do sistema voltará à normalidade
Posted Nov 05, 2019 - 15:45 GMT-03:00
This incident affected: Smart! Omini (API Facebook - Smart! Omini).