Falha na API do canal WhatsApp Enterprise
Incident Report for SmartISP
Resolved
This incident has been resolved.
Posted Jul 27, 2020 - 19:55 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 27, 2020 - 19:10 GMT-03:00
Identified
Equipes de suporte e atendimento ao cliente.
Estamos com uma instabilidade de natureza técnica generalizada.
As equipes de engenharia estão atuando nos reparos técnicos.
Após a conclusão dos reparos, iremos saber a origem da instabilidade.
Posted Jul 27, 2020 - 15:43 GMT-03:00
This incident affected: Smart! Omini (API WhatsApp Enterprise - Smart! Omini).