Lentidão Smart! Omini
Incident Report for SmartISP
Resolved
Efetuamos ajustes para a correção deste problema.
Posted Mar 24, 2020 - 21:19 GMT-03:00
Update
Continuamos os trabalhos para normalizar a lentidão que esta ocorrendo no sistema Smart! Omini.
Previsão de retorno: 4 horas
Posted Mar 24, 2020 - 18:55 GMT-03:00
Identified
Equipes de suporte e atendimento ao cliente.
Estamos com uma instabilidade de natureza técnica generalizada.
As equipes de engenharia estão atuando nos reparos técnicos.
Após a conclusão dos reparos, iremos saber a origem da instabilidade.
Previsão de retorno: 4 horas
Posted Mar 24, 2020 - 17:14 GMT-03:00
This incident affected: Smart! Omini (Website - Smart! Omini).