INSTABILIDADE PLATAFORMA OMINI
Incident Report for SmartISP
Resolved
Prezado(a) cliente, a situação foi resolvida!
Posted Feb 27, 2020 - 09:50 GMT-03:00
Investigating
Nesse momento, o Smart! Omini está passando por instabilidade no recebimento de mensagens. Agradecemos pela sua compreensão e informamos que estamos trabalhando para solucionar o caso o mais rápido possível. Qualquer dúvida estamos à disposição.
Posted Feb 26, 2020 - 20:20 GMT-03:00